
	
<HTML>
<HEAD>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Haïti - Politique : Vers l’intégration de la propriété intellectuelle dans les politiques de développement - HaitiLibre.com : Toutes les nouvelles d’Haiti 7/7</title>
<META NAME="Description" CONTENT="Lors du dernier Forum national sur la propriété intellectuelle qui s'est tenu à Port-au-Prince Mme Olgatte Abdou, Conseillère de l'Organisation Mondiale de la Propriété Intellectuelle (OMPI) pour les Pays les Moins Avancés a déclaré que « l'intégration..." />
<META NAME="Keywords" CONTENT="HaitiLibre, Haïti Libre, Haïti actualité, Haïti dernière nouvelles, Haïti nouvelles, HL, Michel Martelly, Laurent Lamothe, Minustah, Aristide, Vaudou, voodoo, Port-au-Prince, Jacmel, Cap-Haïtien, aéroport, Île-à-vache, Cap Haïtien, haïtien, haïtienne, politique, éducation, sécurité, justice, élections, agriculture, reconstruction, culture, social, économie, tourisme, sports, agriculture, santé, diaspora, environnement, technologie" />
<meta NAME="ROBOTS" CONTENT="ALL" />
<meta NAME="Identifier-URL" CONTENT="www.haitilibre.com" />
<meta NAME="Category" CONTENT="news" />
<meta NAME="Copyright" CONTENT="Haitilibre.com" />
<meta NAME="revist-after" CONTENT="1" />
<meta name="google-site-verification" content="deOAqiPvERbVEJHqwg7OURgETEhqjE4QJM8qVOq63wY" />
<META name="y_key" content="a1270c7b6123a384">
<meta name="msvalidate.01" content="F7FBCFA6B48EB2EFACAAE8B3DE0F23A3" />
<meta name="alexaVerifyID" content="aRdDZ4OIyZb26nzjBrLv4i2vK4M" />
<meta property="og:image" content="http://www.haitilibre.com/images-a/g-22544.jpg"/>
<meta property="og:title" content="Haïti - Politique : Vers l’intégration de la propriété intellectuelle dans les politiques de développement - HaitiLibre.com : Toutes les nouvelles d’Haiti 7/7"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.haitilibre.com/article-22544-haiti-politique-vers-l-integration-de-la-propriete-intellectuelle-dans-les-politiques-de-developpement.html"/>
<meta property="og:site_name" content="HaitiLibre.com"/>
<meta property="fb:admins" content="100001229370491" />
<meta property="og:description" content="Lors du dernier Forum national sur la propriété intellectuelle qui s'est tenu à Port-au-Prince Mme Olgatte Abdou, Conseillère de l'Organisation Mondiale de la Propriété Intellectuelle (OMPI) pour les Pays les Moins Avancés a déclaré que « l'intégration..." />


<LINK REL="SHORTCUT ICON" href="http://www.haitilibre.com/icones/favicon.ico">

<link rel=stylesheet href="/style/stylev3.css" type="text/css">
<link rel="stylesheet" type="text/css" href="/style/menuh.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/style/menuh2.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Haitilibre.com / Les dossiers" href="http://www.haitilibre.com/rss-dossiers.php"/>
<link rel="alternate" type="application/rss+xml" title="Haitilibre.com / Flash infos" href="http://www.haitilibre.com/rss-flash.php"/>

<script type='text/javascript' src='/js/prototype-1.7.3.js'></script>
<script src="/js/script.js" type="text/javascript"></script>


<script type="text/javascript">
function addToFavorites(){
var title = "HaitiLibre.com : Haïti - Politique : Vers l’intégration de la propriété intellectuelle dans les politiques de développement";
var url  = "http://www.haitilibre.com/article-22544-haiti-politique-vers-l-integration-de-la-propriete-intellectuelle-dans-les-politiques-de-developpement.html";
if (window.sidebar) // firefox
	window.sidebar.addPanel(title, url, "");
else if(window.opera && window.print){ // opera
	var elem = document.createElement('a');
	elem.setAttribute('href',url);
	elem.setAttribute('title',title);
	elem.setAttribute('rel','sidebar');
	elem.click();
} 
else if(document.all)// ie
	window.external.AddFavorite(url, title);
}
</script>

<script type="text/javascript">
function addToFavorites2(){
var title = "HaitiLibre.com : L'actualité d'Haiti, décryptage, enjeux, réactions, la voix du peuple Haïtien";
var url  = "http://www.haitilibre.com";
if (window.sidebar) // firefox
	window.sidebar.addPanel(title, url, "");
else if(window.opera && window.print){ // opera
	var elem = document.createElement('a');
	elem.setAttribute('href',url);
	elem.setAttribute('title',title);
	elem.setAttribute('rel','sidebar');
	elem.click();
} 
else if(document.all)// ie
	window.external.AddFavorite(url, title);
}
</script>

<script type="text/javascript">
window.google_analytics_uacct = "UA-736300-35";
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-736300-35']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</HEAD>
<BODY BGCOLOR="#000066" TEXT="#000000" LINK="#000080" VLINK="#800080" ALINK="#FF0000" LEFTMARGIN=0 MARGINWIDTH=0 TOPMARGIN=0 MARGINHEIGHT=0>
<DIV ALIGN="center">




<DIV ALIGN="center">
<TABLE WIDTH="1120" border="0" cellpadding="0" cellspacing="0" bgcolor="#000000">
  <TR>
    <TD WIDTH="100%"><a href="/"><img src="/images/header-2012-drapeau.png" height="150" width="980" border="0"></a></TD>
  </TR>
</TABLE>
</DIV>
<table border="0" cellpadding="0" cellspacing="0" width="1120">
<tr>
	<td>
	<ul class="glossymenu">
	<li><a href="/" title="Accueil"><b>Accueil</b></a></li>
	<li><a href="/en" title="English"><b>English</b></a></li>
	<li class="current"><a href="/cat-1-politique-1.html"><b>Politique</b></a></li>
	<li><a href="/cat-3-economie-1.html" title="Économie"><b>Économie</b></a></li>
	<li><a href="/cat-5-education-1.html" title="Éducation"><b>Éducation</b></a></li>
	<li><a href="/cat-2-sante-1.html" title="Santé"><b>Santé</b></a></li>
	<li><a href="/cat-4-culture-1.html" title="Culture"><b>Culture</b></a></li>
	<li><a href="/cat-16-tourisme-1.html" title="Tourisme"><b>Tourisme</b></a></li>
	<li><a href="/cat-14-environnement-1.html" title="Environnement"><b>Environnement</b></a></li>
	</td>
	<td class="glossymenu" align="right">
	
<table border="0" cellpadding="0" cellspacing="0">
<tr>
	   <td colspan="5"><img src="/images/tr.gif" height="3" width="3"></td>
</tr>
<tr>
	    <td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="javascript:wo('/email', 600, 330)" target=""><img src="/icones/contact-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
	    <td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="javascript:addToFavorites2()"><img src="/icones/bookmark-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>		
	   	<td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="http://twitter.com/haitilibre" target="_blank"><img src="/icones/twitter-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
		<td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="http://www.facebook.com/HaitiLibreCom" target="_blank"><img src="/icones/facebook-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
		<td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="/rss-flash.xml" target="_blank"><img src="/icones/rss-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
</tr>		
</table>	
	</td>
</tr>
</table>

<table border="0" cellpadding="0" cellspacing="0" width="1120">
<tr>
	<td>
	<ul class="glossymenu2">
	<li><a href="/cat-6-social-1.html" title="Social"><b>Social</b></a></li>
	<li><a href="/cat-7-securite-1.html" title="Sécurité"><b>Sécurité</b></a></li>
	<li><a href="/cat-15-justice-1.html" title="Justice"><b>Justice</b></a></li>
	<li><a href="/cat-8-sports-1.html" title="Sports"><b>Sports</b></a></li>
	<li><a href="/cat-13-elections-1.html" title="Élections"><b>Élections</b></a></li>
	<li><a href="/cat-9-reconstruction-1.html" title="Reconstruction"><b>Reconstruction</b></a></li>
	<li><a href="/cat-10-technologie-1.html" title="Technologie"><b>Technologie</b></a></li>
	<li><a href="/cat-11-agriculture-1.html" title="Agriculture"><b>Agriculture</b></a></li>
	<li><a href="/cat-12-humanitaire-1.html" title="Humanitaire"><b>Humanitaire</b></a></li>
	<li class="current"><a href="http://www.icihaiti.com" title="iciHaiti.com"><b>iciHaiti.com</b></a></li>
</tr>
</table>	
	<br>
<!-- fin header -->

<!-- template_gd -->
<!-- template_gd --><DIV ALIGN="center">
<TABLE WIDTH="980" border="0" cellpadding="0" cellspacing="0" bgcolor="#FFFFFF">
  <TR bgcolor="#FFFFFF">
  	<TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>
    <TD WIDTH="160"><img src="/images/tr.gif" width="160" height="5"></TD>
	<TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>
    <TD WIDTH="100%"><img src="/images/tr.gif" width="600" height="5"></TD>
	<TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>
    <TD WIDTH="160"><img src="/images/tr.gif" width="160" height="5"></TD>
    <TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>	
  </TR>
  <TR>
  	<TD WIDTH="15"></TD>
    <TD WIDTH="160" HEIGHT="500" valign="top">
<br>

<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">
	<tr>
		<td><a href="http://www.icihaiti.com/"><img src="/bannieres/banniere-icihaiti-fr-2.gif" width="160" height="119" border="0"></a></td>
	</tr>
	<tr>
		<td><a href="http://www.facebook.com/HaitiLibreCom" target="_blank"><img src="/bannieres/facebook-fr-1.gif" width="160" height="93" border="0"><br></a></td>
	</tr>		
	<tr>
		<td>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haitilibre left fr -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4131778681161955"
     data-ad-slot="6078964231"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</td>
	</tr>	
	<tr>
		<td>
			<img src="/images/tr.gif" height="5">
		</td>
	</tr>
	<tr>
		<td align="left" valign="top">
		<img src="/images/ici160x45.png" width="160" height="45"><br><br>
					<a href="http://www.icihaiti.com/article-22545-icihaiti-cayes-visite-de-chantier-du-chef-de-l-etat.html">iciHaïti - Cayes : Visite de chantier du Chef de l’État </a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.icihaiti.com/article-22542-icihaiti-politique-la-chargee-d-affaires-de-l-ambassade-americaine-en-tournee-a-jacmel.html">iciHaïti - Politique : La chargée d’Affaires de l’Ambassade Américaine en tournée à Jacmel</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.icihaiti.com/article-22540-icihaiti-technologie-un-laboratoire-informatique-moderne-au-lycee-pierre-eustache-daniel-fignole.html">iciHaïti - Technologie : Un laboratoire informatique moderne au Lycée Pierre Eustache Daniel Fignolé</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.icihaiti.com/article-22536-icihaiti-humanitaire-48eme-rencontre-de-haiti-action-network.html">iciHaïti - Humanitaire : 48ème rencontre de «Haïti Action Network»</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.icihaiti.com/article-22534-icihaiti-barbade-un-sculpteur-haitien-auteur-du-portail-de-la-culture.html">iciHaïti - Barbade : Un sculpteur haïtien auteur du Portail de la Culture...</a><br><img src="/images/tr.gif" height="6"><br>
					<br><b><a href="http://www.icihaiti.com">+ de nouvelles</a></b>
		</td>
	</tr>
	<tr>
		<td>
			<img src="/images/tr.gif" height="10">
		</td>
	</tr>
	<tr>
		<td align="left" valign="top">
		<img src="/images/hl160x45.png" width="160" height="45"><br><br>
					<a href="/article-22544-haiti-politique-vers-l-integration-de-la-propriete-intellectuelle-dans-les-politiques-de-developpement.html">Haïti - Politique : Vers l’intégration de la propriété intellectuelle dans les politiques de développement</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-22543-haiti-environnement-ou-sont-les-jardins-botaniques-de-l-etat.html">Haïti - Environnement : Où sont les jardins botaniques de l’État ?</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-22541-haiti-politique-le-pm-rencontre-une-delegation-de-la-bid.html">Haïti - Politique : Le PM rencontre une délégation de la BID</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-22539-haiti-environnement-le-gouvernement-s-engage-dans-la-lutte-contre-le-rechauffement-climatique.html">Haïti - Environnement : Le Gouvernement s’engage dans la lutte contre le réchauffement climatique</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-22538-haiti-actualite-zapping.html">Haïti - Actualité : Zapping...</a><br><img src="/images/tr.gif" height="6"><br>
					<br><b><a href="/">+ de nouvelles</a></b>
		</td>
	</tr>	
	<tr>
		<td>
			<img src="/images/tr.gif" height="5">
		</td>
	</tr>	
</table>
<!--
<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">	
	<tr>
		<td>
				<a href="/galeries-photos-haiti"><img src="/galeries-photos-haiti/images/p-1278877561-dsc-0039.jpg" border="0" hspace="0" vspace="7"></a><br>
		Camp Terrain Toto - ©Timo Luege/IASC Shelter Cluster<br>
		<a href="/galeries-photos-haiti"><b>Voir la galerie photos...</b></a><br>
		<img src="/images/tr.gif" height="12" width="1">
		</td>
	<tr>
</table>
-->

<br>

	 

</TD>
	<TD WIDTH="15"></TD>
    <TD WIDTH="100%" valign="top">
<br><img src="/images/tr.gif" height="6"><br>

<span class="titre16color">Haïti - Politique : Vers l’intégration de la propriété intellectuelle dans les politiques de développement</span><br><span class="date">29/10/2017 09:13:36</span><br><br>

<table cellpadding="0" cellspacing="0" border="0" align="left">
	<tr>
		<td><img src="/images-a/g-22544.jpg"  alt="Haïti - Politique : Vers l’intégration de la propriété intellectuelle dans les politiques de développement"></td>
		<td><img src="/images/tr.gif" width="15" height="1"></td>
	</tr>
</table>
			
			

Lors du dernier Forum national sur la propriété intellectuelle qui s’est tenu à l'hôtel Marriott de Port-auPrince, Mme Olgatte Abdou, la conseillère de l'Organisation Mondiale de la Propriété Intellectuelle (OMPI) pour les Pays les Moins Avancés (PMA), a déclaré que « l'intégration des PMA dans l'économie mondiale du savoir est l'une des priorités de l'OMPI » Elle s’est réjouie de l’initiative de ce Forum prise par le gouvernement haïtien « qui cherche à élaborer des stratégies appropriées en vue d'intégrer la propriété intellectuelle dans ses politiques publiques de développement ».<br />
<br />
Daniel Denis, le Directeur Général du Ministère du Commerce a assuré les participants que son Ministère mettra tout en œuvre pour traduire en mesures concrètes les décisions qui sortiront de ces assises nationales. Selon-lui « ces mesures permettront d'améliorer le cadre légal de développement de la propriété intellectuelle et industrielle d'Haïti ; de sensibiliser toutes les instances concernées et d'inciter à l'innovation ; d'intégrer cette filière innovante dans le cursus des écoles professionnelles et des universités ; de sensibiliser les MPME [Micros, Petites et Moyennes Entreprises] à protéger leurs créations ; de mettre en valeur les indications géographiques et les appellations d'origine sur tout le territoire national ; de sensibiliser les promoteurs d'arts, les créateurs littéraires sur l'importance d'enregistrer leurs œuvres et enfin de sensibiliser les parlementaires sur l'importance de ratifier les traités internationaux auxquels adhèrent Haïti et de promulguer des lois nationales relevant de la matière ».<br />
<br />
De nombreux thèmes ont été abordé et fait l’objet de débat au cours de ce Forum de deux jours :  la coopération technique de l'OMPI en faveur des PMA ; le rôle de la propriété intellectuelle dans la réduction de la pauvreté, la promotion du développement et la création de richesse ; le cadre juridique et institutionnel de la propriété en Haïti ; l'importance du partenariat entre les universités, les instituts de recherche et de développement et les secteurs public/privé pour la gestion et la promotion et la commercialisation des actifs de la propriété intellectuelle ; les savoirs traditionnels, les ressources génétiques et les expressions culturelles traditionnelles ; la source de promotion et de valorisation des produits locaux ; la propriété intellectuelle et les questions publiques ; l'utilisation de la propriété intellectuelle pour la promotion de l'innovation et la compétitivité des entreprises dans l'économie numérique ; la facilitation d'accès aux informations scientifiques et techniques ; l'intégration de la propriété intellectuelle dans les politiques de développement et le rôle et la contribution de la gestion collective du droit d'auteur et des droits voisins dans la promotion des industries créatives en Haïti et les responsabilités des titulaires de droits.<br />
<br />
HL/ S/ HaïtiLibre
<br><br>

<table border="0" width="100%" cellpadding="5" cellspacing="0">
<tr>
<td valign="top">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectagle fr -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4131778681161955"
     data-ad-slot="6508662225"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
<td valign="top">


<script type="text/javascript">
var socialtitreJS = "Haïti - Politique : Vers l’intégration de la propriété intellectuelle dans les politiques de développement";
</script>

<a href="javascript:wo('http://twitter.com/intent/tweet?text='+encodeURIComponent(socialtitreJS)+'&url=http%3A%2F%2Fwww.haitilibre.com%2Farticle-22544-haiti-politique-vers-l-integration-de-la-propriete-intellectuelle-dans-les-politiques-de-developpement.html&via=HaitiLibre', 550, 420)" target=""><IMG SRC="/icones/twitter.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Twitter"></a>
<a href="javascript:wo('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.haitilibre.com%2Farticle-22544-haiti-politique-vers-l-integration-de-la-propriete-intellectuelle-dans-les-politiques-de-developpement.html', 550, 420)" target=""><IMG SRC="/icones/facebook.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Facebook"></a>
	<a href="http://www.haitilibre.com/rss-flash.xml" target="_blank"><IMG SRC="/icones/rss.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Rss"></a>
	<img src="/images/tr.gif" width="12" height="48">
<A HREF="javascript:addToFavorites()"><IMG SRC="/icones/bookmark.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Bookmarkez l'article"></a>
<img src="/images/tr.gif" width="12" height="48">
<br>
<A HREF="javascript:wo('/envoyerarticle/?id=22544', 350, 250)"><IMG SRC="/icones/envoyer.png" BORDER=0 WIDTH=110 HEIGHT=48 ALT="Envoyer l'article à..."></a>
<A HREF="/"><IMG SRC="/icones/nouvelles-du-jour.png" BORDER=0 WIDTH=110 HEIGHT=48 ALT="Nouvelles du Jour..."></a>
<br><A HREF="/en/news-22544-haiti-politic-towards-the-integration-of-intellectual-property-into-development-policies.html"><IMG SRC="/icones/english.png" BORDER=0 WIDTH=110 HEIGHT=48 ALT="Read in English"></a><br><iframe src="https://www.facebook.com/plugins/like.php?locale=fr_FR&amp;app_id=158627087519551&amp;href=http%3A%2F%2Fwww.haitilibre.com%2Farticle-22544-haiti-politique-vers-l-integration-de-la-propriete-intellectuelle-dans-les-politiques-de-developpement.html&amp;send=false&amp;layout=standard&amp;width=250&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:80px;" allowTransparency="true"></iframe>
</td>
</tr>
</table>
<br><br>

<table cellpadding="0" cellspacing="0" border="0" width="100%">
<tr><td>
<div id='zonescommentaireform' name='zonescommentaireform'>

<form method="post" name="form1">
<input type="hidden" name="idarticle" id="idarticle" value="22544">
<input type="hidden" name="action" id="action" value="sajoutcommentaire">
<TABLE cellpadding="0" cellspacing="2" border="0" align="left" width="100%">
  <TR>
  	<TD><span class="titre14">Réagissez à cet article</span></TD>
  </TR>
    <TR>
  	<TD><img src="/images/tr.gif" height="8"></TD>
  </TR>
  <TR>
    <TD>Pseudo :<br> <INPUT TYPE="text" NAME="pseudo" id="pseudo" value="" SIZE=40 MAXLENGTH=40 style="width: 80%;"></TD>
  </TR>  	
  <TR>
    <TD>Email :<br> <INPUT TYPE="text" NAME="email" id="email" value="" SIZE=40 MAXLENGTH=254 style="width: 80%;"><br><small><font color="red">Votre adresse email ne sera pas divulguée - Commentaire refusé si votre adresse email est fausse</font></small></TD>
  </TR>  
  <TR>
    <TD>
    <br>
	<textarea name="commentaire" id="commentaire" cols="40" rows="8" style="width: 100%" wrap="physical" onkeyup="CheckFieldLength(commentaire, 'charcount2', 'remaining2', 1500);" onkeydown="CheckFieldLength(commentaire, 'charcount2', 'remaining2', 1500);" onmouseout="CheckFieldLength(commentaire, 'charcount2', 'remaining2', 1500);"></textarea><br><small><span id="charcount2">0</span> caractères saisis.   |   <span id="remaining2">1500</span> caractères restants.</small>
	<br><small><a href="javascript:void window.open('/charte-de-moderation.html','cdm','width=600, height=330,scrollbars=yes')""><font color="red">Avant de réagir lisez notre charte de modération</font></a></small>
	</TD>	
  </TR>
  <TR>
    <TD align="right">
		<input value="Envoyez" onclick="if(validajoutcommentaire(this) === true){ sajoutcommentaire(Form.serialize(this.form)); return false;}else{return false;}" type="submit">
	</TD>
  </TR>
</TABLE>
</FORM>


	
	
	
	
</div>
</td></tr>
<tr><td>
<div id='zonecommentaire' name='zonecommentaire'>
<br><br>

<TABLE WIDTH="100%" cellpadding="1" cellspacing="0" border="0">
  <TR>
    <TD><img src="/images/tr.gif" height="3">
    </TD>
  </TR>

	<TR>
	<TD>&nbsp;</TD>
	</TR>

<TR>
	<TD><br><br></TD>
</TR>

</TABLE></div>
</td></tr>
</table>

</TD>
	<TD WIDTH="15"></TD>
    <TD WIDTH="160" valign="top"><br>

<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">		
	<tr>
		<td>
<SCRIPT LANGUAGE="JavaScript" src="/poll/ajax243.js">
</SCRIPT>
<div id="text"></div>
<SCRIPT LANGUAGE="JavaScript">
getpoll('');
</SCRIPT>
		</td>
	</tr>	
	<tr>
		<td>
			<img src="/images/tr.gif" height="0">
		</td>
	</tr>
</table> 

<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">	
	<tr>
		<td>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haitilibre right fr 300X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4131778681161955"
     data-ad-slot="7993505023"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</td>
	</tr>
</table>

<br> 
</TD>
    <TD WIDTH="15"></TD>
  </TR>  
</TABLE>
</DIV><!--conv-->
<!-- Google Code for consultation haitilibre Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1033253167;
var google_conversion_language = "fr";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "rgaNCOfFxQEQr-LY7AM";
var google_conversion_value = 0;
if (0) {
  google_conversion_value = 0;
}
/* ]]> */
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1033253167/?value=0&amp;label=rgaNCOfFxQEQr-LY7AM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!--conv-->
<!-- début bottom -->
<DIV ALIGN="center">
<TABLE WIDTH="980" border="0" cellpadding="0" cellspacing="0" bgcolor="#ffffff">
  <TR>
    <TD WIDTH="100%" height="5"><img src="/images/tr.gif" width="980" height="5"></TD>
  <TR>
  <TR>
    <TD WIDTH="100%" align="center" height="50" valign="middle" class="textfooter">
    <a href="/pourquoi-HaitiLibre.php" target="">Pourquoi HaïtiLibre ?</a> | 
    <a href="javascript:wo('/email', 600, 330)" target="">Contactez-nous</a> |
    <a href="javascript:void window.open('/charte-de-moderation.html','cdm','width=600, height=330,scrollbars=yes')"">Charte de modération</a> | 
    <a href="javascript:void window.open('/privacy-policy-fr.html','vp','width=600, height=330,scrollbars=yes')"">Privacy policy</a> |
    <a href="/en">English</a>
    <br>
    Copyright © 2010 - 2017 
    <br>
    Haitilibre.com -n
    </TD>
  </TR>
</TABLE>
</DIV>

<BR>
</DIV>
<!--ch-->
</BODY>
</HTML>
<!-- fin bottom -->
