
	
<HTML>
<HEAD>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Haïti - Actualité : Zapping politique... - HaitiLibre.com : Toutes les nouvelles d’Haiti 7/7</title>
<META NAME="Description" CONTENT="Premières nominations de Jovenel Moïse - Famni Lavalas va faire de la résistance au Parlement - Privert fait une ultime nomination - Le Sénat attend les nouveaux Sénateurs - Propos du PM sortant - Carnaval : Campagne de respect des femmes - Le Député..." />
<META NAME="Keywords" CONTENT="HaitiLibre, Haïti Libre, Haïti actualité, Haïti dernière nouvelles, Haïti nouvelles, HL, Michel Martelly, Laurent Lamothe, Minustah, Aristide, Vaudou, voodoo, Port-au-Prince, Jacmel, Cap-Haïtien, aéroport, Île-à-vache, Cap Haïtien, haïtien, haïtienne, politique, éducation, sécurité, justice, élections, agriculture, reconstruction, culture, social, économie, tourisme, sports, agriculture, santé, diaspora, environnement, technologie" />
<meta NAME="ROBOTS" CONTENT="ALL" />
<meta NAME="Identifier-URL" CONTENT="www.haitilibre.com" />
<meta NAME="Category" CONTENT="news" />
<meta NAME="Copyright" CONTENT="Haitilibre.com" />
<meta NAME="revist-after" CONTENT="1" />
<meta name="google-site-verification" content="deOAqiPvERbVEJHqwg7OURgETEhqjE4QJM8qVOq63wY" />
<META name="y_key" content="a1270c7b6123a384">
<meta name="msvalidate.01" content="F7FBCFA6B48EB2EFACAAE8B3DE0F23A3" />
<meta name="alexaVerifyID" content="aRdDZ4OIyZb26nzjBrLv4i2vK4M" />
<meta property="og:image" content="http://www.haitilibre.com/images-a/g-20066.jpg"/>
<meta property="og:title" content="Haïti - Actualité : Zapping politique... - HaitiLibre.com : Toutes les nouvelles d’Haiti 7/7"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.haitilibre.com/article-20066-haiti-actualite-zapping-politique.html"/>
<meta property="og:site_name" content="HaitiLibre.com"/>
<meta property="fb:admins" content="100001229370491" />
<meta property="og:description" content="Premières nominations de Jovenel Moïse - Famni Lavalas va faire de la résistance au Parlement - Privert fait une ultime nomination - Le Sénat attend les nouveaux Sénateurs - Propos du PM sortant - Carnaval : Campagne de respect des femmes - Le Député..." />


<LINK REL="SHORTCUT ICON" href="http://www.haitilibre.com/icones/favicon.ico">

<link rel=stylesheet href="/style/stylev3.css" type="text/css">
<link rel="stylesheet" type="text/css" href="/style/menuh.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/style/menuh2.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Haitilibre.com / Les dossiers" href="http://www.haitilibre.com/rss-dossiers.php"/>
<link rel="alternate" type="application/rss+xml" title="Haitilibre.com / Flash infos" href="http://www.haitilibre.com/rss-flash.php"/>

<script type='text/javascript' src='/js/prototype-1.6.0.3.js'></script>
<script src="/js/script.js" type="text/javascript"></script>


<script type="text/javascript">
function addToFavorites(){
var title = "HaitiLibre.com : Haïti - Actualité : Zapping politique...";
var url  = "http://www.haitilibre.com/article-20066-haiti-actualite-zapping-politique.html";
if (window.sidebar) // firefox
	window.sidebar.addPanel(title, url, "");
else if(window.opera && window.print){ // opera
	var elem = document.createElement('a');
	elem.setAttribute('href',url);
	elem.setAttribute('title',title);
	elem.setAttribute('rel','sidebar');
	elem.click();
} 
else if(document.all)// ie
	window.external.AddFavorite(url, title);
}
</script>

<script type="text/javascript">
function addToFavorites2(){
var title = "HaitiLibre.com : L'actualité d'Haiti, décryptage, enjeux, réactions, la voix du peuple Haïtien";
var url  = "http://www.haitilibre.com";
if (window.sidebar) // firefox
	window.sidebar.addPanel(title, url, "");
else if(window.opera && window.print){ // opera
	var elem = document.createElement('a');
	elem.setAttribute('href',url);
	elem.setAttribute('title',title);
	elem.setAttribute('rel','sidebar');
	elem.click();
} 
else if(document.all)// ie
	window.external.AddFavorite(url, title);
}
</script>

<script type="text/javascript">
window.google_analytics_uacct = "UA-736300-35";
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-736300-35']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</HEAD>
<BODY BGCOLOR="#000066" TEXT="#000000" LINK="#000080" VLINK="#800080" ALINK="#FF0000" LEFTMARGIN=0 MARGINWIDTH=0 TOPMARGIN=0 MARGINHEIGHT=0>
<DIV ALIGN="center">




<DIV ALIGN="center">
<TABLE WIDTH="1120" border="0" cellpadding="0" cellspacing="0" bgcolor="#000000">
  <TR>
    <TD WIDTH="100%"><a href="/"><img src="/images/header-2012-drapeau.png" height="150" width="980" border="0"></a></TD>
  </TR>
</TABLE>
</DIV>
<table border="0" cellpadding="0" cellspacing="0" width="1120">
<tr>
	<td>
	<ul class="glossymenu">
	<li><a href="/" title="Accueil"><b>Accueil</b></a></li>
	<li><a href="/en" title="English"><b>English</b></a></li>
	<li class="current"><a href="/cat-1-politique-1.html"><b>Politique</b></a></li>
	<li><a href="/cat-3-economie-1.html" title="Économie"><b>Économie</b></a></li>
	<li><a href="/cat-5-education-1.html" title="Éducation"><b>Éducation</b></a></li>
	<li><a href="/cat-2-sante-1.html" title="Santé"><b>Santé</b></a></li>
	<li><a href="/cat-4-culture-1.html" title="Culture"><b>Culture</b></a></li>
	<li><a href="/cat-16-tourisme-1.html" title="Tourisme"><b>Tourisme</b></a></li>
	<li><a href="/cat-14-environnement-1.html" title="Environnement"><b>Environnement</b></a></li>
	</td>
	<td class="glossymenu" align="right">
	
<table border="0" cellpadding="0" cellspacing="0">
<tr>
	   <td colspan="5"><img src="/images/tr.gif" height="3" width="3"></td>
</tr>
<tr>
	    <td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="javascript:wo('/email', 600, 330)" target=""><img src="/icones/contact-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
	    <td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="javascript:addToFavorites2()"><img src="/icones/bookmark-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>		
	   	<td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="http://twitter.com/haitilibre" target="_blank"><img src="/icones/twitter-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
		<td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="http://www.facebook.com/HaitiLibreCom" target="_blank"><img src="/icones/facebook-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
		<td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="/rss-flash.xml" target="_blank"><img src="/icones/rss-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
</tr>		
</table>	
	</td>
</tr>
</table>

<table border="0" cellpadding="0" cellspacing="0" width="1120">
<tr>
	<td>
	<ul class="glossymenu2">
	<li><a href="/cat-6-social-1.html" title="Social"><b>Social</b></a></li>
	<li><a href="/cat-7-securite-1.html" title="Sécurité"><b>Sécurité</b></a></li>
	<li><a href="/cat-15-justice-1.html" title="Justice"><b>Justice</b></a></li>
	<li><a href="/cat-8-sports-1.html" title="Sports"><b>Sports</b></a></li>
	<li><a href="/cat-13-elections-1.html" title="Élections"><b>Élections</b></a></li>
	<li><a href="/cat-9-reconstruction-1.html" title="Reconstruction"><b>Reconstruction</b></a></li>
	<li><a href="/cat-10-technologie-1.html" title="Technologie"><b>Technologie</b></a></li>
	<li><a href="/cat-11-agriculture-1.html" title="Agriculture"><b>Agriculture</b></a></li>
	<li><a href="/cat-12-humanitaire-1.html" title="Humanitaire"><b>Humanitaire</b></a></li>
	<li class="current"><a href="http://www.icihaiti.com" title="iciHaiti.com"><b>iciHaiti.com</b></a></li>
</tr>
</table>	
	<br>
<!-- fin header -->

<!-- template_gd -->
<!-- template_gd --><DIV ALIGN="center">
<TABLE WIDTH="980" border="0" cellpadding="0" cellspacing="0" bgcolor="#FFFFFF">
  <TR bgcolor="#FFFFFF">
  	<TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>
    <TD WIDTH="160"><img src="/images/tr.gif" width="160" height="5"></TD>
	<TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>
    <TD WIDTH="100%"><img src="/images/tr.gif" width="600" height="5"></TD>
	<TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>
    <TD WIDTH="160"><img src="/images/tr.gif" width="160" height="5"></TD>
    <TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>	
  </TR>
  <TR>
  	<TD WIDTH="15"></TD>
    <TD WIDTH="160" HEIGHT="500" valign="top">
<br>

<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">
	<tr>
		<td><a href="http://www.icihaiti.com/"><img src="/bannieres/banniere-icihaiti-fr-2.gif" width="160" height="119" border="0"></a></td>
	</tr>
	<tr>
		<td><a href="http://www.facebook.com/HaitiLibreCom" target="_blank"><img src="/bannieres/facebook-fr-1.gif" width="160" height="93" border="0"><br></a></td>
	</tr>		
	<tr>
		<td>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haitilibre left fr -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4131778681161955"
     data-ad-slot="6078964231"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</td>
	</tr>	
	<tr>
		<td>
			<img src="/images/tr.gif" height="5">
		</td>
	</tr>
	<tr>
		<td align="left" valign="top">
		<img src="/images/ici160x45.png" width="160" height="45"><br><br>
					<a href="http://www.icihaiti.com/article-20064-icihaiti-justice-3-prisonniers-meurent-de-faim-dans-la-prison-des-cayes.html">iciHaïti - Justice : 3 prisonniers meurent de faim dans la prison des Cayes</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.icihaiti.com/article-20060-icihaiti-quebec-la-ministre-anglade-a-l-investiture-de-jovenel-moise.html">iciHaïti - Québec : La Ministre Anglade à l'investiture de Jovenel Moïse</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.icihaiti.com/article-20058-icihaiti-flash-tournee-en-haiti-du-groupe-americain-de-danse-fist-and-heel.html">iciHaïti - FLASH : Tournée en Haïti du groupe américain de danse «Fist and Heel»</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.icihaiti.com/article-20054-icihaiti-politique-la-caricom-salue-le-renouvellement-democratique-en-haiti.html">iciHaïti - Politique : La CARICOM salue le renouvellement démocratique en Haïti</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.icihaiti.com/article-20049-icihaiti-conatel-projet-de-centres-d-appels-communaux.html">iciHaïti - CONATEL : Projet de Centres d'appels communaux</a><br><img src="/images/tr.gif" height="6"><br>
					<br><b><a href="http://www.icihaiti.com">+ de nouvelles</a></b>
		</td>
	</tr>
	<tr>
		<td>
			<img src="/images/tr.gif" height="10">
		</td>
	</tr>
	<tr>
		<td align="left" valign="top">
		<img src="/images/hl160x45.png" width="160" height="45"><br><br>
					<a href="/article-20066-haiti-actualite-zapping-politique.html">Haïti - Actualité : Zapping politique...</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-20065-haiti-politique-premieres-rumeurs-autour-du-futur-premier-ministre.html">Haïti - Politique : Premières rumeurs autour du futur Premier Ministre</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-20063-haiti-education-inscription-ouverte-programme-de-bourse-d-anglais.html">Haïti - Éducation : Inscription ouverte, Programme de bourse d'anglais</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-20062-haiti-politique-le-gouvernement-accueille-raquel-pelissier-a-l-aeroport.html">Haïti - Politique : Le Gouvernement accueille Raquel Pélissier à l’aéroport</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-20061-haiti-politique-rencontre-importante-au-suriname.html">Haïti - Politique : Rencontre importante au Suriname</a><br><img src="/images/tr.gif" height="6"><br>
					<br><b><a href="/">+ de nouvelles</a></b>
		</td>
	</tr>	
	<tr>
		<td>
			<img src="/images/tr.gif" height="5">
		</td>
	</tr>	
</table>
<!--
<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">	
	<tr>
		<td>
				<a href="/galeries-photos-haiti"><img src="/galeries-photos-haiti/images/p-1278879902-dsc-0234.jpg" border="0" hspace="0" vspace="7"></a><br>
		Camp La Piste - ©Timo Luege/IASC Shelter Cluster<br>
		<a href="/galeries-photos-haiti"><b>Voir la galerie photos...</b></a><br>
		<img src="/images/tr.gif" height="12" width="1">
		</td>
	<tr>
</table>
-->

<br>

	 

</TD>
	<TD WIDTH="15"></TD>
    <TD WIDTH="100%" valign="top">
<br><img src="/images/tr.gif" height="6"><br>

<span class="titre16color">Haïti - Actualité : Zapping politique...</span><br><span class="date">10/02/2017 11:16:38</span><br><br>

<table cellpadding="0" cellspacing="0" border="0" align="left">
	<tr>
		<td><img src="/images-a/g-20066.jpg"  alt="Haïti - Actualité : Zapping politique..."></td>
		<td><img src="/images/tr.gif" width="15" height="1"></td>
	</tr>
</table>
			
			

<B>Premières nominations de Jovenel Moïse :</B><br />
Wilson Laleau a été nommé Chef du Cabinet du Président Jovenel Moïse et Christine Coupet Jacques, Secrétaire Général  du Palais National et Rénal Lubérice, secrétaire du Conseil des Ministres.<br />
<br />
<B>Famni Lavalas va faire de la résistance au Parlement :</B><br />
Bien que minoritaire au Parlement, le Parti Famni Lavalas promet de former une résistance sans pareille contre Jovenel Moïse et ses promesses faites lors de son installation à indiqué le Sénateur Nènel Cassy. De leurs côtés, les membres du directoire du parti, par la voix de Maryse Narcisse, affirme en parlant du Chef de l'État « Pour nous, il n’est pas le Président de ce pays. Nous allons faire valoir nos droits et ceux de la Nation » appelant à la poursuite de la mobilisation dans les rues.<br />
<br />
<B>Privert fait une ultime nomination :</B><br />
La veille de la passation de pouvoir au Président élu, Jovenel Moïse, le Président de facto Jocelerme Privert a procédé à une ultime et énième nomination (plus de 100 <a href="http://www.haitilibre.com/article-19258-haiti-flash-privert-franchi-la-barre-des-100-nominations.html">http://www.haitilibre.com/article-19258-haiti-flash-privert-franchi-la-barre-des-100-nominations.html</a> ) dans Le Moniteur N°19 ; le citoyen Eberle Armand a été nommé Directeur Général de l'Institut national de la Réforme agraire (IANRA).<br />
<br />
<B>Le Sénat attend les nouveaux Sénateurs :</B><br />
Le président du Sénat, Youri Latortue informe avoir instruit le secrétariat de la Chambre haute pour recevoir l’inscription des 5 Sénateurs dernièrement élus <a href="http://www.haitilibre.com/article-20046-haiti-flash-resultats-definitifs-2e-tour-elections-1-3-senat.html">http://www.haitilibre.com/article-20046-haiti-flash-resultats-definitifs-2e-tour-elections-1-3-senat.html</a> lors du scrutin pour le renouvellement du tiers du sénat, une fois leurs noms publiés dans le journal officiel Le Moniteur.  Selon le Sénateur la séance en vue de la validation des pouvoirs de leurs collègues pourrait avoir lieu mardi prochain. <br />
<br />
<B>Propos du PM sortant :</B><br />
« J'ai présenté ma démission au Président de la République, SEM Jovenel Moïse, ce jeudi <a href="http://www.haitilibre.com/article-20057-haiti-flash-le-premier-ministre-demissionne.html">http://www.haitilibre.com/article-20057-haiti-flash-le-premier-ministre-demissionne.html</a> . C'était un honneur de servir mon pays avec loyauté. Le gouvernement que j’ai eu l’honneur de diriger, s’est fidèlement et complètement acquitté de ses missions essentielles. Aussi, je reste entièrement disponible à servir mon pays, là où le devoir m'appelle » a déclaré le Premier Ministre sortant Enex Jean-Charles.<br />
<br />
<B>Carnaval : Campagne de respect des femmes :</B><br />
Jeudi le Ministère à la condition féminine et aux droits des femmes a procédé au lancement d’une campagne de sensibilisation contre les messages dénigrant les femmes et l’utilisation malsaine de leur corps durant la période carnavalesque. Le Thème retenu pour cette campagne « Ayiti ap reviv nan respè dwa fanm ak ti fi nou yo » (Haiti revivera dans le respect des droits de nos femmes et filles).<br />
<br />
<B>Le Député Bodeau félicite Raquel Pélissier :</B><br />
« Je salue la nomination de l'Ambassadrice de bonne volonté Raquel Pélissier par le Chef de l'État Jovenel Moïse » a déclaré le Député de Delmas Garry Bodeau, Questeur de la Chambre basse et Président du bloc majoritaire « Alliance Parlementaire pour Haïti» (APH) <a href="http://www.haitilibre.com/article-20062-haiti-politique-le-gouvernement-accueille-raquel-pelissier-a-l-aeroport.html">http://www.haitilibre.com/article-20062-haiti-politique-le-gouvernement-accueille-raquel-pelissier-a-l-aeroport.html</a><br />
<br />
HL/ HaïtiLibre
<br><br>

<table border="0" width="100%" cellpadding="5" cellspacing="0">
<tr>
<td valign="top">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectagle fr -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4131778681161955"
     data-ad-slot="6508662225"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
<td valign="top">


<script type="text/javascript">
var socialtitreJS = "Haïti - Actualité : Zapping politique...";
</script>

<a href="javascript:wo('http://twitter.com/intent/tweet?text='+encodeURIComponent(socialtitreJS)+'&url=http%3A%2F%2Fwww.haitilibre.com%2Farticle-20066-haiti-actualite-zapping-politique.html&via=HaitiLibre', 550, 420)" target=""><IMG SRC="/icones/twitter.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Twitter"></a>
<a href="javascript:wo('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.haitilibre.com%2Farticle-20066-haiti-actualite-zapping-politique.html', 550, 420)" target=""><IMG SRC="/icones/facebook.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Facebook"></a>
	<a href="http://www.haitilibre.com/rss-flash.xml" target="_blank"><IMG SRC="/icones/rss.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Rss"></a>
	<img src="/images/tr.gif" width="12" height="48">
<A HREF="javascript:addToFavorites()"><IMG SRC="/icones/bookmark.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Bookmarkez l'article"></a>
<img src="/images/tr.gif" width="12" height="48">
<br>
<A HREF="javascript:wo('/envoyerarticle/?id=20066', 350, 250)"><IMG SRC="/icones/envoyer.png" BORDER=0 WIDTH=110 HEIGHT=48 ALT="Envoyer l'article à..."></a>
<A HREF="/"><IMG SRC="/icones/nouvelles-du-jour.png" BORDER=0 WIDTH=110 HEIGHT=48 ALT="Nouvelles du Jour..."></a>
<br><A HREF="/en/news-20066-haiti-news-zapping-politics.html"><IMG SRC="/icones/english.png" BORDER=0 WIDTH=110 HEIGHT=48 ALT="Read in English"></a><br><iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;app_id=158627087519551&amp;href=http%3A%2F%2Fwww.haitilibre.com%2Farticle-20066-haiti-actualite-zapping-politique.html&amp;send=false&amp;layout=standard&amp;width=250&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:80px;" allowTransparency="true"></iframe>
</td>
</tr>
</table>
<br><br>

<table cellpadding="0" cellspacing="0" border="0" width="100%">
<tr><td>
<div id='zonescommentaireform' name='zonescommentaireform'>

<form method="post" name="form1">
<input type="hidden" name="idarticle" id="idarticle" value="20066">
<input type="hidden" name="action" id="action" value="sajoutcommentaire">
<TABLE cellpadding="0" cellspacing="2" border="0" align="left" width="100%">
  <TR>
  	<TD><span class="titre14">Réagissez à cet article</span></TD>
  </TR>
    <TR>
  	<TD><img src="/images/tr.gif" height="8"></TD>
  </TR>
  <TR>
    <TD>Pseudo :<br> <INPUT TYPE="text" NAME="pseudo" id="pseudo" value="" SIZE=40 MAXLENGTH=40 style="width: 80%;"></TD>
  </TR>  	
  <TR>
    <TD>Email :<br> <INPUT TYPE="text" NAME="email" id="email" value="" SIZE=40 MAXLENGTH=254 style="width: 80%;"><br><small><font color="red">Votre adresse email ne sera pas divulguée - Commentaire refusé si votre adresse email est fausse</font></small></TD>
  </TR>  
  <TR>
    <TD>
    <br>
	<textarea name="commentaire" id="commentaire" cols="40" rows="8" style="width: 100%" wrap="physical" onkeyup="CheckFieldLength(commentaire, 'charcount2', 'remaining2', 1500);" onkeydown="CheckFieldLength(commentaire, 'charcount2', 'remaining2', 1500);" onmouseout="CheckFieldLength(commentaire, 'charcount2', 'remaining2', 1500);"></textarea><br><small><span id="charcount2">0</span> caractères saisis.   |   <span id="remaining2">1500</span> caractères restants.</small>
	<br><small><a href="javascript:void window.open('/charte-de-moderation.html','cdm','width=600, height=330,scrollbars=yes')""><font color="red">Avant de réagir lisez notre charte de modération</font></a></small>
	</TD>	
  </TR>
  <TR>
    <TD align="right">
		<input value="Envoyez" onclick="if(validajoutcommentaire(this) === true){ sajoutcommentaire(Form.serialize(this.form)); return false;}else{return false;}" type="submit">
	</TD>
  </TR>
</TABLE>
</FORM>


	
	
	
	
</div>
</td></tr>
<tr><td>
<div id='zonecommentaire' name='zonecommentaire'>
<br><br>

<TABLE WIDTH="100%" cellpadding="1" cellspacing="0" border="0">
  <TR>
    <TD><img src="/images/tr.gif" height="3">
    </TD>
  </TR>

	<TR class="impair">
    <TD class="text">
    <b>Logo</b><br>
    <small>Posté le 10/02/2017 11:39:35</small><br>
    Très bon choix de Jovenel! On attend le reste du cabinet qui va tirer le pays du trou creusé par Privert et Lavalas!<br><img src="/images/tr.gif" height="5"></TD>
	</TR>
  	<TR>
	<TD>&nbsp;</TD>
	</TR>

<TR>
	<TD><br><br></TD>
</TR>

</TABLE></div>
</td></tr>
</table>

</TD>
	<TD WIDTH="15"></TD>
    <TD WIDTH="160" valign="top"><br>

<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">		
	<tr>
		<td>
<SCRIPT LANGUAGE="JavaScript" src="/poll/ajax243.js">
</SCRIPT>
<div id="text"></div>
<SCRIPT LANGUAGE="JavaScript">
getpoll('');
</SCRIPT>
		</td>
	</tr>	
	<tr>
		<td>
			<img src="/images/tr.gif" height="0">
		</td>
	</tr>
</table> 

<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">	
	<tr>
		<td>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haitilibre right fr 300X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4131778681161955"
     data-ad-slot="7993505023"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</td>
	</tr>
</table>

<br> 
</TD>
    <TD WIDTH="15"></TD>
  </TR>  
</TABLE>
</DIV><!--conv-->
<!-- Google Code for consultation haitilibre Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1033253167;
var google_conversion_language = "fr";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "rgaNCOfFxQEQr-LY7AM";
var google_conversion_value = 0;
if (0) {
  google_conversion_value = 0;
}
/* ]]> */
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1033253167/?value=0&amp;label=rgaNCOfFxQEQr-LY7AM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!--conv-->
<!-- début bottom -->
<DIV ALIGN="center">
<TABLE WIDTH="980" border="0" cellpadding="0" cellspacing="0" bgcolor="#ffffff">
  <TR>
    <TD WIDTH="100%" height="5"><img src="/images/tr.gif" width="980" height="5"></TD>
  <TR>
  <TR>
    <TD WIDTH="100%" align="center" height="50" valign="middle" class="textfooter">
    <a href="/pourquoi-HaitiLibre.php" target="">Pourquoi HaïtiLibre ?</a> | 
    <a href="javascript:wo('/email', 600, 330)" target="">Contactez-nous</a> |
    <a href="javascript:void window.open('/charte-de-moderation.html','cdm','width=600, height=330,scrollbars=yes')"">Charte de modération</a> | 
    <a href="javascript:void window.open('/privacy-policy-fr.html','vp','width=600, height=330,scrollbars=yes')"">Privacy policy</a> |
    <a href="/en">English</a>
    <br>
    Copyright © 2010 - 2017 
    <br>
    Haitilibre.com -n
    </TD>
  </TR>
</TABLE>
</DIV>

<BR>
</DIV>
<!--ch-->
</BODY>
</HTML>
<!-- fin bottom -->
