
	
<HTML>
<HEAD>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<title>Haïti - Politique : Poursuite de la tournée de Jovenel dans le Grand Sud - HaitiLibre.com : Toutes les nouvelles d’Haiti 7/7</title>
<META NAME="Description" CONTENT="Vendredi, le Président Jovenel Moïse était dans la localité de Louroux pour s'enquérir de la situation et des besoins des habitants de cette commune. Dans le souci de donner une réponse rapide à la population, il a affirmé avoir passé des instructions..." />
<META NAME="Keywords" CONTENT="HaitiLibre, Haïti Libre, Haïti actualité, Haïti dernière nouvelles, Haïti nouvelles, HL, Michel Martelly, Laurent Lamothe, Minustah, Aristide, Vaudou, voodoo, Port-au-Prince, Jacmel, Cap-Haïtien, aéroport, Île-à-vache, Cap Haïtien, haïtien, haïtienne, politique, éducation, sécurité, justice, élections, agriculture, reconstruction, culture, social, économie, tourisme, sports, agriculture, santé, diaspora, environnement, technologie" />
<meta NAME="ROBOTS" CONTENT="ALL" />
<meta NAME="Identifier-URL" CONTENT="www.haitilibre.com" />
<meta NAME="Category" CONTENT="news" />
<meta NAME="Copyright" CONTENT="Haitilibre.com" />
<meta NAME="revist-after" CONTENT="1" />
<meta name="google-site-verification" content="deOAqiPvERbVEJHqwg7OURgETEhqjE4QJM8qVOq63wY" />
<META name="y_key" content="a1270c7b6123a384">
<meta name="msvalidate.01" content="F7FBCFA6B48EB2EFACAAE8B3DE0F23A3" />
<meta name="alexaVerifyID" content="aRdDZ4OIyZb26nzjBrLv4i2vK4M" />
<meta property="og:image" content="http://www.haitilibre.com/images-a/g-20539.jpg"/>
<meta property="og:title" content="Haïti - Politique : Poursuite de la tournée de Jovenel dans le Grand Sud - HaitiLibre.com : Toutes les nouvelles d’Haiti 7/7"/>
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.haitilibre.com/article-20539-haiti-politique-poursuite-de-la-tournee-de-jovenel-dans-le-grand-sud.html"/>
<meta property="og:site_name" content="HaitiLibre.com"/>
<meta property="fb:admins" content="100001229370491" />
<meta property="og:description" content="Vendredi, le Président Jovenel Moïse était dans la localité de Louroux pour s'enquérir de la situation et des besoins des habitants de cette commune. Dans le souci de donner une réponse rapide à la population, il a affirmé avoir passé des instructions..." />


<LINK REL="SHORTCUT ICON" href="http://www.haitilibre.com/icones/favicon.ico">

<link rel=stylesheet href="/style/stylev3.css" type="text/css">
<link rel="stylesheet" type="text/css" href="/style/menuh.css" media="screen" />
<link rel="stylesheet" type="text/css" href="/style/menuh2.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Haitilibre.com / Les dossiers" href="http://www.haitilibre.com/rss-dossiers.php"/>
<link rel="alternate" type="application/rss+xml" title="Haitilibre.com / Flash infos" href="http://www.haitilibre.com/rss-flash.php"/>

<script type='text/javascript' src='/js/prototype-1.7.3.js'></script>
<script src="/js/script.js" type="text/javascript"></script>


<script type="text/javascript">
function addToFavorites(){
var title = "HaitiLibre.com : Haïti - Politique : Poursuite de la tournée de Jovenel dans le Grand Sud";
var url  = "http://www.haitilibre.com/article-20539-haiti-politique-poursuite-de-la-tournee-de-jovenel-dans-le-grand-sud.html";
if (window.sidebar) // firefox
	window.sidebar.addPanel(title, url, "");
else if(window.opera && window.print){ // opera
	var elem = document.createElement('a');
	elem.setAttribute('href',url);
	elem.setAttribute('title',title);
	elem.setAttribute('rel','sidebar');
	elem.click();
} 
else if(document.all)// ie
	window.external.AddFavorite(url, title);
}
</script>

<script type="text/javascript">
function addToFavorites2(){
var title = "HaitiLibre.com : L'actualité d'Haiti, décryptage, enjeux, réactions, la voix du peuple Haïtien";
var url  = "http://www.haitilibre.com";
if (window.sidebar) // firefox
	window.sidebar.addPanel(title, url, "");
else if(window.opera && window.print){ // opera
	var elem = document.createElement('a');
	elem.setAttribute('href',url);
	elem.setAttribute('title',title);
	elem.setAttribute('rel','sidebar');
	elem.click();
} 
else if(document.all)// ie
	window.external.AddFavorite(url, title);
}
</script>

<script type="text/javascript">
window.google_analytics_uacct = "UA-736300-35";
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-736300-35']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</HEAD>
<BODY BGCOLOR="#000066" TEXT="#000000" LINK="#000080" VLINK="#800080" ALINK="#FF0000" LEFTMARGIN=0 MARGINWIDTH=0 TOPMARGIN=0 MARGINHEIGHT=0>
<DIV ALIGN="center">




<DIV ALIGN="center">
<TABLE WIDTH="1120" border="0" cellpadding="0" cellspacing="0" bgcolor="#000000">
  <TR>
    <TD WIDTH="100%"><a href="/"><img src="/images/header-2012-drapeau.png" height="150" width="980" border="0"></a></TD>
  </TR>
</TABLE>
</DIV>
<table border="0" cellpadding="0" cellspacing="0" width="1120">
<tr>
	<td>
	<ul class="glossymenu">
	<li><a href="/" title="Accueil"><b>Accueil</b></a></li>
	<li><a href="/en" title="English"><b>English</b></a></li>
	<li class="current"><a href="/cat-1-politique-1.html"><b>Politique</b></a></li>
	<li><a href="/cat-3-economie-1.html" title="Économie"><b>Économie</b></a></li>
	<li><a href="/cat-5-education-1.html" title="Éducation"><b>Éducation</b></a></li>
	<li><a href="/cat-2-sante-1.html" title="Santé"><b>Santé</b></a></li>
	<li><a href="/cat-4-culture-1.html" title="Culture"><b>Culture</b></a></li>
	<li><a href="/cat-16-tourisme-1.html" title="Tourisme"><b>Tourisme</b></a></li>
	<li><a href="/cat-14-environnement-1.html" title="Environnement"><b>Environnement</b></a></li>
	</td>
	<td class="glossymenu" align="right">
	
<table border="0" cellpadding="0" cellspacing="0">
<tr>
	   <td colspan="5"><img src="/images/tr.gif" height="3" width="3"></td>
</tr>
<tr>
	    <td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="javascript:wo('/email', 600, 330)" target=""><img src="/icones/contact-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
	    <td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="javascript:addToFavorites2()"><img src="/icones/bookmark-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>		
	   	<td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="http://twitter.com/haitilibre" target="_blank"><img src="/icones/twitter-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
		<td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="http://www.facebook.com/HaitiLibreCom" target="_blank"><img src="/icones/facebook-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
		<td>
		<table border="0" cellpadding="0" cellspacing="0"><tbody><tr><td width="16"><a href="/rss-flash.xml" target="_blank"><img src="/icones/rss-24.png" height="24" width="24" border="0"></a></td><td><img src="/images/tr.gif" height="5" width="5"></td></tr></table>
		</td>
</tr>		
</table>	
	</td>
</tr>
</table>

<table border="0" cellpadding="0" cellspacing="0" width="1120">
<tr>
	<td>
	<ul class="glossymenu2">
	<li><a href="/cat-6-social-1.html" title="Social"><b>Social</b></a></li>
	<li><a href="/cat-7-securite-1.html" title="Sécurité"><b>Sécurité</b></a></li>
	<li><a href="/cat-15-justice-1.html" title="Justice"><b>Justice</b></a></li>
	<li><a href="/cat-8-sports-1.html" title="Sports"><b>Sports</b></a></li>
	<li><a href="/cat-13-elections-1.html" title="Élections"><b>Élections</b></a></li>
	<li><a href="/cat-9-reconstruction-1.html" title="Reconstruction"><b>Reconstruction</b></a></li>
	<li><a href="/cat-10-technologie-1.html" title="Technologie"><b>Technologie</b></a></li>
	<li><a href="/cat-11-agriculture-1.html" title="Agriculture"><b>Agriculture</b></a></li>
	<li><a href="/cat-12-humanitaire-1.html" title="Humanitaire"><b>Humanitaire</b></a></li>
	<li class="current"><a href="http://www.icihaiti.com" title="iciHaiti.com"><b>iciHaiti.com</b></a></li>
</tr>
</table>	
	<br>
<!-- fin header -->

<!-- template_gd -->
<!-- template_gd --><DIV ALIGN="center">
<TABLE WIDTH="980" border="0" cellpadding="0" cellspacing="0" bgcolor="#FFFFFF">
  <TR bgcolor="#FFFFFF">
  	<TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>
    <TD WIDTH="160"><img src="/images/tr.gif" width="160" height="5"></TD>
	<TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>
    <TD WIDTH="100%"><img src="/images/tr.gif" width="600" height="5"></TD>
	<TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>
    <TD WIDTH="160"><img src="/images/tr.gif" width="160" height="5"></TD>
    <TD WIDTH="15"><img src="/images/tr.gif" width="15" height="5"></TD>	
  </TR>
  <TR>
  	<TD WIDTH="15"></TD>
    <TD WIDTH="160" HEIGHT="500" valign="top">
<br>

<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">
	<tr>
		<td><a href="http://www.icihaiti.com/"><img src="/bannieres/banniere-icihaiti-fr-2.gif" width="160" height="119" border="0"></a></td>
	</tr>
	<tr>
		<td><a href="http://www.facebook.com/HaitiLibreCom" target="_blank"><img src="/bannieres/facebook-fr-1.gif" width="160" height="93" border="0"><br></a></td>
	</tr>		
	<tr>
		<td>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haitilibre left fr -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4131778681161955"
     data-ad-slot="6078964231"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</td>
	</tr>	
	<tr>
		<td>
			<img src="/images/tr.gif" height="5">
		</td>
	</tr>
	<tr>
		<td align="left" valign="top">
		<img src="/images/ici160x45.png" width="160" height="45"><br><br>
					<a href="http://www.icihaiti.com/article-20540-icihaiti-tourisme-installation-du-nouveau-dg-du-ministere.html">iciHaïti - Tourisme : Installation du nouveau DG du Ministère</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.icihaiti.com/article-20538-icihaiti-education-partenariat-unicef-ministere-de-l-education-national.html">iciHaïti - Éducation : Partenariat UNICEF - Ministère de l'Éducation National</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.icihaiti.com/article-20534-icihaiti-quebec-vers-une-collaboration-entre-granby-et-carrefour.html">iciHaïti - Québec : Vers une collaboration entre Granby et Carrefour</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.icihaiti.com/article-20530-icihaiti-environnement-cloture-de-la-table-verte-du-sud.html">iciHaïti - Environnement : Clôture de la Table verte du Sud</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="http://www.icihaiti.com/article-20528-icihaiti-politique-installation-d-un-nouveau-dg-au-ministere-de-la-justice.html">iciHaïti - Politique : Installation d’un nouveau DG au Ministère de la Justice</a><br><img src="/images/tr.gif" height="6"><br>
					<br><b><a href="http://www.icihaiti.com">+ de nouvelles</a></b>
		</td>
	</tr>
	<tr>
		<td>
			<img src="/images/tr.gif" height="10">
		</td>
	</tr>
	<tr>
		<td align="left" valign="top">
		<img src="/images/hl160x45.png" width="160" height="45"><br><br>
					<a href="/article-20542-haiti-education-preparation-des-epreuves-d-evaluation-de-la-7eme-af.html">Haïti - Éducation : Préparation des épreuves d'évaluation de la 7ème AF</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-20541-haiti-diplomatie-le-nouveau-chancelier-rencontre-son-homologue-dominicain.html">Haïti - Diplomatie : Le nouveau Chancelier rencontre son homologue dominicain</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-20539-haiti-politique-poursuite-de-la-tournee-de-jovenel-dans-le-grand-sud.html">Haïti - Politique : Poursuite de la tournée de Jovenel dans le Grand Sud</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-20537-haiti-flash-un-piratage-plonge-la-zone-metropolitaine-dans-le-noir.html">Haïti - FLASH : Un piratage plonge la zone métropolitaine dans le noir</a><br><img src="/images/tr.gif" height="6"><br>
						<a href="/article-20536-haitiactualitezapping.html">Haïti -  Actualité :  Zapping...</a><br><img src="/images/tr.gif" height="6"><br>
					<br><b><a href="/">+ de nouvelles</a></b>
		</td>
	</tr>	
	<tr>
		<td>
			<img src="/images/tr.gif" height="5">
		</td>
	</tr>	
</table>
<!--
<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">	
	<tr>
		<td>
				<a href="/galeries-photos-haiti"><img src="/galeries-photos-haiti/images/p-1278878607-dsc-0118.jpg" border="0" hspace="0" vspace="7"></a><br>
		Camp Tabarre Issa - ©Timo Luege/IASC Shelter Cluster<br>
		<a href="/galeries-photos-haiti"><b>Voir la galerie photos...</b></a><br>
		<img src="/images/tr.gif" height="12" width="1">
		</td>
	<tr>
</table>
-->

<br>

	 

</TD>
	<TD WIDTH="15"></TD>
    <TD WIDTH="100%" valign="top">
<br><img src="/images/tr.gif" height="6"><br>

<span class="titre16color">Haïti - Politique : Poursuite de la tournée de Jovenel dans le Grand Sud</span><br><span class="date">02/04/2017 09:22:13</span><br><br>

<table cellpadding="0" cellspacing="0" border="0" align="left">
	<tr>
		<td><img src="/images-a/g-20539.jpg"  alt="Haïti - Politique : Poursuite de la tournée de Jovenel dans le Grand Sud"></td>
		<td><img src="/images/tr.gif" width="15" height="1"></td>
	</tr>
</table>
			
			

Vendredi, le Président Jovenel Moïse était dans la localité de Louroux (8e section de Fonds Rouge), pour s'enquérir de la situation et des besoins des habitants de cette commune. Dans le souci de donner une réponse rapide à la population, il a affirmé avoir passé des instructions au Ministre des Affaires Sociale Roosevelt Bellevue, pour qu'il ouvre rapidement des restaurants communautaires pour aider les populations du Grand Sud. Rappelant qu’il y avait déjà 3 restaurants communautaires en opération dans la Grand’Anse : Les Irois, Chambelin et Fond Rouge. Pour la zone Sud les restaurants de : Tiburon, Les Anglais, Chambelain et Coteaux fonctionnent et deux restaurants communautaires à Abricot et Corail devraient commencer à fonctionner à compter de ce dimanche 2 avril.<br />
<br />
Par ailleurs concernant les 240 personnes qui vivent depuis  6 mois dans une grotte proche de Louroux le Président Moïse a dit déplorer « que <B>la situation de ces pauvres gens ait été utilisée de façon malintentionnée comme bon nombre de personnes l'ont laissé croire</B> » affirmant que ces familles n'habitent pas vraiment dans une grotte, mais qu’en raison de la pluie et faute de logement elle s’y sont réfugiées provisoirement. <B>Des propos surprenant et contradictoires qui mettent en doute les informations fiables rapportées par « Food For The Poor Haiti » une ONG en Haïti depuis 30 ans, on ne peut plus sérieuse et partenaire du Gouvernement </B> ; qui met en doute également les aides apportées à ses familles pas des Pasteurs, « Food For The Poor Haiti » et d’autres ONG locale, qui confirment que ces familles vivent dans cette grotte depuis le passage de Matthew... <a href="http://www.haitilibre.com/article-20485-haiti-actualite-zapping-politique.html">http://www.haitilibre.com/article-20485-haiti-actualite-zapping-politique.html</a> <a href="http://www.haitilibre.com/article-20462-haiti-flash-plus-d-une-centaine-d-haitiens-survivent-dans-une-grotte-depuis-pres-de-6-mois.html">http://www.haitilibre.com/article-20462-haiti-flash-plus-d-une-centaine-d-haitiens-survivent-dans-une-grotte-depuis-pres-de-6-mois.html</a> <br />
<br />
En fin de journée, le Président Moïse a visité l'état des infrastructures de communication, notamment des ponts jetés sur plusieurs rivières du Département, notamment  la Grande rivière, la Guinaudée, la Voldrogue et la rivière de Roseaux, avant de se rendre à l'Université Publique de la Grand'Anse (UPGA). <br />
<br />
Enfin avec des étudiants, le Chef de l'État a discuté de nombreuses mesures d'accompagnement des universités et écoles publiques et privées du pays, notamment la mise en place de bus scolaires, l'établissement d'un système  de crédit-étudiant, à partir du programme « Kore Etidyan ».<br />
<br />
Samedi, le Chef de l'Etat à poursuivit sa tournée dans la Grand'Anse accompagné des Sénateurs de la Grand'Anse, les Honorables Jean Rigaud Bélizaire et Sorel Jacinthe, il a visité les communes de Mafranc, Moron et Chambellan.<br />
<br />
Les discussions avec les diverses autorités locales et du pouvoir central ont porté sur plusieurs projets de développement durable, tels que l'alimentation en énergie solaire et fossile, la réhabilitation de plusieurs écoles et lycées de la zone, des infrastructures de santé pour la population et le gabionnage des rivières de la Grand'Anse. <br />
<br />
Sa tournée s'est poursuivie jusqu'à Dame-Marie et à la pointe de la presqu'île.<br />
<br />
HL/ SL/ HaïtiLibre
<br><br>

<table border="0" width="100%" cellpadding="5" cellspacing="0">
<tr>
<td valign="top">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectagle fr -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-4131778681161955"
     data-ad-slot="6508662225"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</td>
<td valign="top">


<script type="text/javascript">
var socialtitreJS = "Haïti - Politique : Poursuite de la tournée de Jovenel dans le Grand Sud";
</script>

<a href="javascript:wo('http://twitter.com/intent/tweet?text='+encodeURIComponent(socialtitreJS)+'&url=http%3A%2F%2Fwww.haitilibre.com%2Farticle-20539-haiti-politique-poursuite-de-la-tournee-de-jovenel-dans-le-grand-sud.html&via=HaitiLibre', 550, 420)" target=""><IMG SRC="/icones/twitter.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Twitter"></a>
<a href="javascript:wo('http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.haitilibre.com%2Farticle-20539-haiti-politique-poursuite-de-la-tournee-de-jovenel-dans-le-grand-sud.html', 550, 420)" target=""><IMG SRC="/icones/facebook.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Facebook"></a>
	<a href="http://www.haitilibre.com/rss-flash.xml" target="_blank"><IMG SRC="/icones/rss.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Rss"></a>
	<img src="/images/tr.gif" width="12" height="48">
<A HREF="javascript:addToFavorites()"><IMG SRC="/icones/bookmark.png" BORDER=0 WIDTH=48 HEIGHT=48 ALT="Bookmarkez l'article"></a>
<img src="/images/tr.gif" width="12" height="48">
<br>
<A HREF="javascript:wo('/envoyerarticle/?id=20539', 350, 250)"><IMG SRC="/icones/envoyer.png" BORDER=0 WIDTH=110 HEIGHT=48 ALT="Envoyer l'article à..."></a>
<A HREF="/"><IMG SRC="/icones/nouvelles-du-jour.png" BORDER=0 WIDTH=110 HEIGHT=48 ALT="Nouvelles du Jour..."></a>
<br><A HREF="/en/news-20539-haiti-politics-continuation-of-the-tour-of-jovenel-in-the-great-south.html"><IMG SRC="/icones/english.png" BORDER=0 WIDTH=110 HEIGHT=48 ALT="Read in English"></a><br><iframe src="http://www.facebook.com/plugins/like.php?locale=fr_FR&amp;app_id=158627087519551&amp;href=http%3A%2F%2Fwww.haitilibre.com%2Farticle-20539-haiti-politique-poursuite-de-la-tournee-de-jovenel-dans-le-grand-sud.html&amp;send=false&amp;layout=standard&amp;width=250&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=arial&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:80px;" allowTransparency="true"></iframe>
</td>
</tr>
</table>
<br><br>

<table cellpadding="0" cellspacing="0" border="0" width="100%">
<tr><td>
<div id='zonescommentaireform' name='zonescommentaireform'>

<form method="post" name="form1">
<input type="hidden" name="idarticle" id="idarticle" value="20539">
<input type="hidden" name="action" id="action" value="sajoutcommentaire">
<TABLE cellpadding="0" cellspacing="2" border="0" align="left" width="100%">
  <TR>
  	<TD><span class="titre14">Réagissez à cet article</span></TD>
  </TR>
    <TR>
  	<TD><img src="/images/tr.gif" height="8"></TD>
  </TR>
  <TR>
    <TD>Pseudo :<br> <INPUT TYPE="text" NAME="pseudo" id="pseudo" value="" SIZE=40 MAXLENGTH=40 style="width: 80%;"></TD>
  </TR>  	
  <TR>
    <TD>Email :<br> <INPUT TYPE="text" NAME="email" id="email" value="" SIZE=40 MAXLENGTH=254 style="width: 80%;"><br><small><font color="red">Votre adresse email ne sera pas divulguée - Commentaire refusé si votre adresse email est fausse</font></small></TD>
  </TR>  
  <TR>
    <TD>
    <br>
	<textarea name="commentaire" id="commentaire" cols="40" rows="8" style="width: 100%" wrap="physical" onkeyup="CheckFieldLength(commentaire, 'charcount2', 'remaining2', 1500);" onkeydown="CheckFieldLength(commentaire, 'charcount2', 'remaining2', 1500);" onmouseout="CheckFieldLength(commentaire, 'charcount2', 'remaining2', 1500);"></textarea><br><small><span id="charcount2">0</span> caractères saisis.   |   <span id="remaining2">1500</span> caractères restants.</small>
	<br><small><a href="javascript:void window.open('/charte-de-moderation.html','cdm','width=600, height=330,scrollbars=yes')""><font color="red">Avant de réagir lisez notre charte de modération</font></a></small>
	</TD>	
  </TR>
  <TR>
    <TD align="right">
		<input value="Envoyez" onclick="if(validajoutcommentaire(this) === true){ sajoutcommentaire(Form.serialize(this.form)); return false;}else{return false;}" type="submit">
	</TD>
  </TR>
</TABLE>
</FORM>


	
	
	
	
</div>
</td></tr>
<tr><td>
<div id='zonecommentaire' name='zonecommentaire'>
<br><br>

<TABLE WIDTH="100%" cellpadding="1" cellspacing="0" border="0">
  <TR>
    <TD><img src="/images/tr.gif" height="3">
    </TD>
  </TR>

	<TR>
	<TD>&nbsp;</TD>
	</TR>

<TR>
	<TD><br><br></TD>
</TR>

</TABLE></div>
</td></tr>
</table>

</TD>
	<TD WIDTH="15"></TD>
    <TD WIDTH="160" valign="top"><br>

<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">		
	<tr>
		<td>
<SCRIPT LANGUAGE="JavaScript" src="/poll/ajax243.js">
</SCRIPT>
<div id="text"></div>
<SCRIPT LANGUAGE="JavaScript">
getpoll('');
</SCRIPT>
		</td>
	</tr>	
	<tr>
		<td>
			<img src="/images/tr.gif" height="0">
		</td>
	</tr>
</table> 

<table cellpadding="1" cellspacing="0" border="0" bgcolor="#FFFFFF" width="160">	
	<tr>
		<td>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- haitilibre right fr 300X600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-4131778681161955"
     data-ad-slot="7993505023"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</td>
	</tr>
</table>

<br> 
</TD>
    <TD WIDTH="15"></TD>
  </TR>  
</TABLE>
</DIV><!--conv-->
<!-- Google Code for consultation haitilibre Conversion Page -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1033253167;
var google_conversion_language = "fr";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "rgaNCOfFxQEQr-LY7AM";
var google_conversion_value = 0;
if (0) {
  google_conversion_value = 0;
}
/* ]]> */
</script>
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="http://www.googleadservices.com/pagead/conversion/1033253167/?value=0&amp;label=rgaNCOfFxQEQr-LY7AM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!--conv-->
<!-- début bottom -->
<DIV ALIGN="center">
<TABLE WIDTH="980" border="0" cellpadding="0" cellspacing="0" bgcolor="#ffffff">
  <TR>
    <TD WIDTH="100%" height="5"><img src="/images/tr.gif" width="980" height="5"></TD>
  <TR>
  <TR>
    <TD WIDTH="100%" align="center" height="50" valign="middle" class="textfooter">
    <a href="/pourquoi-HaitiLibre.php" target="">Pourquoi HaïtiLibre ?</a> | 
    <a href="javascript:wo('/email', 600, 330)" target="">Contactez-nous</a> |
    <a href="javascript:void window.open('/charte-de-moderation.html','cdm','width=600, height=330,scrollbars=yes')"">Charte de modération</a> | 
    <a href="javascript:void window.open('/privacy-policy-fr.html','vp','width=600, height=330,scrollbars=yes')"">Privacy policy</a> |
    <a href="/en">English</a>
    <br>
    Copyright © 2010 - 2017 
    <br>
    Haitilibre.com -n
    </TD>
  </TR>
</TABLE>
</DIV>

<BR>
</DIV>
<!--ch-->
</BODY>
</HTML>
<!-- fin bottom -->
